RESTRICTED: CVE-2016-0975. Use-after-free vulnerability in the “instanceof” function of Adobe Flash Player exploit

ExploitUnder the restricted area there’s some code about Use-after-free vulnerability in the “instanceof” function of Adobe Flash Player (CVE-2016-0975).

Exploit Verified.

Leave a Reply

Your email address will not be published. Required fields are marked *


5 + 3 =